<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Farrago »   Review: Atlantics</title>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70058502-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70058502-2');
</script>
	<style>
		.title h1 a
		{
			background: -webkit-linear-gradient(transparent, transparent),
             url(http://farragomagazine.com/wp-content/uploads/2019/11/WP-BG-7.jpg) repeat;
		}
		.parallax
		{
			background: url(http://farragomagazine.com/wp-content/uploads/2019/11/WP-BG-7.jpg) fixed top / cover;
		}
	</style>

	<link rel="stylesheet" href="https://farragomagazine.com/wp-content/themes/farrago/css/skeleton.css">
	<link rel="stylesheet" href="https://farragomagazine.com/wp-content/themes/farrago/style.css">
	<link rel="stylesheet" href="https://farragomagazine.com/wp-content/themes/farrago/css/hamburger.min.css">

	<link rel="stylesheet" href="https://farragomagazine.com/wp-content/themes/farrago/css/hover-min.css">

    <link rel="stylesheet" href="https://farragomagazine.com/wp-content/themes/farrago/css/slick.css">
    <link rel="stylesheet" href="https://farragomagazine.com/wp-content/themes/farrago/css/slick-theme.css">

	<link href="https://fonts.googleapis.com/css?family=Cabin" rel="stylesheet">

	<link rel="apple-touch-icon" sizes="180x180" href="https://farragomagazine.com/wp-content/themes/farrago/img/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="https://farragomagazine.com/wp-content/themes/farrago/img/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://farragomagazine.com/wp-content/themes/farrago/img/favicons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="https://farragomagazine.com/wp-content/themes/farrago/img/favicons/manifest.json">
	<link rel="mask-icon" href="https://farragomagazine.com/wp-content/themes/farrago/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="https://farragomagazine.com/wp-content/themes/farrago/img/favicons/favicon.ico">
	<meta name="msapplication-config" content="https://farragomagazine.com/wp-content/themes/farrago/img/favicons/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<script src="https://farragomagazine.com/wp-content/themes/farrago/js/modenizr.js"></script>
	
	<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Farrago &raquo; Review: Atlantics Comments Feed" href="https://farragomagazine.com/2019/12/19/review-atlantics/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/farragomagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://farragomagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.4.2/css/buttons.dataTables.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.2.3/css/select.dataTables.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.3/css/fixedHeader.dataTables.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.2.3/css/fixedColumns.dataTables.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.0/css/responsive.dataTables.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://farragomagazine.com/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://farragomagazine.com/wp-content/plugins/radio-station/templates/program-schedule.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://farragomagazine.com/wp-content/plugins/radio-station/templates/djonair.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://farragomagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://farragomagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://farragomagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.4.2/js/dataTables.buttons.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.colVis.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.print.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/pdfmake.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/vfs_fonts.js?ver=5.2.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.html5.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.2.3/js/dataTables.select.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.3/js/dataTables.fixedHeader.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.2.3/js/dataTables.fixedColumns.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.0/js/dataTables.responsive.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/farragomagazine.com\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://farragomagazine.com/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.2.5'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.2.5'></script>
<script type='text/javascript' src='https://farragomagazine.com/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://farragomagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://farragomagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://farragomagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Former UMSU President Molly Willmott elected NUS President' href='https://farragomagazine.com/2019/12/13/willmott-nus-president/' />
<link rel='next' title='Review: Carly Rae Jepsen' href='https://farragomagazine.com/2019/12/19/review-carly-rae-jepsen/' />
<link rel="canonical" href="https://farragomagazine.com/2019/12/19/review-atlantics/" />
<link rel='shortlink' href='https://wp.me/paMkZ1-3Et' />
<link rel="alternate" type="application/json+oembed" href="https://farragomagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffarragomagazine.com%2F2019%2F12%2F19%2Freview-atlantics%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://farragomagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffarragomagazine.com%2F2019%2F12%2F19%2Freview-atlantics%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://farragomagazine.com/wp-content/uploads/2019/11/WP-BG-7.jpg"); background-position: center center; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Review: Atlantics" />
<meta property="og:url" content="https://farragomagazine.com/2019/12/19/review-atlantics/" />
<meta property="og:description" content="French-Senegalese filmmaker Mati Diop’s feature film debut, Atlantics, is a sensitively crafted, dream-like journey haunted by the desire for freedom." />
<meta property="article:published_time" content="2019-12-19T02:21:11+00:00" />
<meta property="article:modified_time" content="2019-12-19T02:21:11+00:00" />
<meta property="og:site_name" content="Farrago" />
<meta property="og:image" content="https://farragomagazine.com/wp-content/uploads/2019/12/Atlantics.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta name="twitter:text:title" content="Review: Atlantics" />
<meta name="twitter:image" content="https://farragomagazine.com/wp-content/uploads/2019/12/Atlantics.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://farragomagazine.com/wp-content/uploads/2017/12/cropped-bigf-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://farragomagazine.com/wp-content/uploads/2017/12/cropped-bigf-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://farragomagazine.com/wp-content/uploads/2017/12/cropped-bigf-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://farragomagazine.com/wp-content/uploads/2017/12/cropped-bigf-270x270.jpg" />

		<!-- JOIN 2019 TEAM POPUP
			<style>
				#joinPopUp {
      				position: fixed;
      				bottom: 5px;
      				left: 5px;
      				right: 5px;
      				height: 50px;
      				border: 1px solid black;
      				border-radius: 5px;
      				background: grey;
      				background: #73737D;
      				z-index: 50000000;
    			}
    			#joinPopUp * {
      				margin: 0;
    			}
    			#popUpContents {
      				position: absolute;
      				left: 20px;
      				right: 20px;
      				top: 50%;
      				transform: translate(0, -50%);
      				font-size: 1.2em;
    			}
    			#popUpContents #popUpText, #popUpContents #closePopUp {
      				position: absolute;
      				top: 50%;
				    transform: translate(0, -50%);
    			}
    			#popUpContents #popUpText {
					left: 0;
    			}
    			#popUpContents #closePopUp {
      				right: 0;
 				}
 				#popUpContents * a {
 				    color: white;
      				cursor: pointer;
    			}		
  			</style> 
 			<script>
  				document.addEventListener("DOMContentLoaded", function(event) {
  				  const joinPopUp = document.getElementById('joinPopUp');
  				  const closePopUp = document.getElementById('closePopUp').getElementsByTagName('a')[0];
     			  closePopUp.addEventListener("click", function(event){
        		    joinPopUp.style.display = "none";
      			  });
					
					/*
				  const popUpText = document.getElementById('popUpText').getElementsByTagName('p')[0];
     			  popUpText.addEventListener("click", function(event){
        		    window.location.href = "http://farragomagazine.com/join";
      			  });
				  */
				  
				  const homePage = window.location.href == "http://farragomagazine.com/";
				  if (!homePage) {
					joinPopUp.style.display = "none";
				  }
    			});
  			</script>
  		END 2019 TEAM POPUP -->
	

</head>
<body>
		
		<!-- START 2019 TEAM POPUP
			<div id="joinPopUp">
    			<div id="popUpContents">
      				<div id="popUpText">
        				<p><a href="http://farragomagazine.com/join">Join <em>Farrago</em>&rsquo;s team in 2019!</a></p>
      				</div>
      				<div id="closePopUp">
        				<a>X</a>
      				</div>
    			</div>
  			</div>
  		END 2019 TEAM POPUP -->
	
	<div class="overlay">
		<nav class="mobile-navigation">
		<ul class="navItems">
						<li>
							<a href="/about"><h5>About</h5></a>
						</li>
						<li>
							<a href="https://farragomagazine.com/campus/"><h5>Campus</h5></a>
						</li>
						<li>
							<a href="https://farragomagazine.com/nonfiction/"><h5>Nonfiction</h5></a>
						</li>
						<li>
							<a href="https://farragomagazine.com/creative/"><h5>Creative</h5></a>
						</li>
						<li>
							<a href="http://www.radiofodder.com/"><h5>Radio</h5></a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCYGA13ztSrZcyurecH_Fm0w"><h5>Video</h5></a>
						</li>
						<li>
							<a id="mobileSearchA"><h5>Search</h5></a>
						</li>			
					</ul>
	</div>
	<div class="search">
		<form role="search" method="get" action="http://farragomagazine.com/">
	<div>
		<input class="searchText" placeholder="Search..." type="text" value="" name="s" id="s">
		<input class="submitButton" type="submit" id="searchsubmit" value="GO">
	</div>
</form>	</div>
	<div class="parallax">
		<div class="container">
			<header class="header">
				<div class="row">
					<div class="desktop-only two columns">
						<h5><a id="about-link" href="http://farragomagazine.com/about/">ABOUT</a></h5>
					</div>
					<div class="mobile-only hbm two columns">
						<button class="hamburger hamburger--collapse" type="button">
						  <span class="hamburger-box">
						    <span class="hamburger-inner"></span>
						  </span>
						</button>
					</div>
                	<div class="title eight columns">
                		<h1><a href="https://farragomagazine.com">FARRAGO</a></h1>
            		</div>
					<div class="fodder desktop-only two columns">
						<a href="/magazine"><img src="https://farragomagazine.com/wp-content/uploads/2019/11/2019-Edition-7-Thumb.png"></a>
					</div>
					
				</div>
			</header>
			<nav class="hdrNav">
				<div>
					&nbsp;
					<ul class="navItems">
						<li><a href="https://farragomagazine.com"><img class="hidden" id="logo" src="https://farragomagazine.com/wp-content/themes/farrago/img/header-logo.png"></a></li>
						<li>
							<a href="https://farragomagazine.com/campus/"><h5>Campus</h5></a>
							<div class="dropdown">
								<a href="https://farragomagazine.com/campus/news/">News</a>
								<a href="/tag/campus-news-briefing">Briefings</a>
								<a href="/tag/editorial">Editorial</a>
								<a href="/tag/ob-reports">OB Reports</a>
								<a href="https://farragomagazine.com/the-grub/">The Grub</a>
								<a href="/tag/letters">Letters</a>
							</div>
						</li>
						<li>
							<a href="https://farragomagazine.com/nonfiction/"><h5>Nonfiction</h5></a>
							<div class="dropdown">
								<a href="https://farragomagazine.com/columns/">Columns</a>
								<a href="https://farragomagazine.com/culture/">Culture</a>
								<a href="https://farragomagazine.com/nonfiction/">Features</a>
							</div>
						</li>
						<li>
							<a href="https://farragomagazine.com/creative/"><h5>Creative</h5></a>
							<div class="dropdown">
								<a href="/art">Art</a>
								<a href="/tag/poetry">Poetry</a>
								<a href="/tag/prose">Prose</a>
							</div>
						</li>
						<li>
							<a href="http://www.radiofodder.com"><h5>Radio</h5></a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCYGA13ztSrZcyurecH_Fm0w"><h5>Video</h5></a>
						</li>
						<li><img onclick="search()" src="https://farragomagazine.com/wp-content/themes/farrago/img/ic_search_black_24dp_2x.png"></li>
					</ul>
				</div>
			</nav>
			
			<!-- SINGLE -->
<div class="post">
	<div id="postHead" class="row extend">
		<div class="columns" style="text-align:center;">
			<!-- cat,title,date,author -->
			<span id="postTag">
				
				<a href='/tag/film'>Film</a>			</span>
			<h1>Review: Atlantics</h1>
			<span>19 December 2019</span>
		</div>
		<div class="columns">
			<!-- image -->

			<img width="1000" height="563" src="https://farragomagazine.com/wp-content/uploads/2019/12/Atlantics.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />		</div>
	</div>
<div class="row">
<div class="authors one-third column"><h5>Author</h5>		<p><a href="https://farragomagazine.com/contributor/alex-williams/">Alex Williams</a><br />
		
	
		
		</p>
		</div></div>
<br />
<div class="row">
	<p>French-Senegalese filmmaker Mati Diop’s feature film debut, <em>Atlantics</em>, is a sensitively crafted, dream-like journey haunted by the desire for freedom.</p>
<p>&nbsp;</p>
<p><em>Atlantics</em> brings Western viewers into a world they likely only ever experience through coldly distanced news reporting, which has played a large role in perpetuating ignorant perceptions of Africa as a culturally homogeneous continent characterised by conflict. In reply to this, Diop reframes the lives of her characters through an individualised and subjective lens. At the film’s centre is Ada (Mame Bineta Sane), a young woman living in the Senegalese capital whose secret love, Souleiman (Ibrahima Traoré), is one of a group of construction workers who have been without pay for three months. They are working on a huge, futuristic tower on the coast of Dakar, intended for visitors vastly wealthier than themselves. The film begins with these workers demanding they be paid for their work, but are told that their boss, Mr. Ndiaye, has gone away on a business trip and hasn’t left the money.</p>
<p>&nbsp;</p>
<p>Faced with little choice, Souleiman and the other workers are forced to leave Dakar, setting off on a dangerous journey across the Atlantic Ocean to Spain in the hopes of finding a brighter future—a route which was taken by many young Senegalese men in the mid-2000s. But Souleiman is not the only one who yearns to escape: while the uneven globalisation of Dakar has resulted in his degradation to an object of exploitation for capital, Ada is also trapped by the rigid and demeaning gender roles of patriarchy, and it is with her that we stay after Souleiman’s departure. She is engaged to Omar (Babacar Sylla), a rich man whom she does not love, and whose family values her only on the basis of her virginity. In Souleiman’s absence, Ada is devastated and seemingly without direction. When Ada’s bed is torched on the night of her wedding to Omar, a young police investigator, Issa (Amadou Mbow), is convinced that Souleiman may be back in Dakar. Soon, a ghostly supernatural element is brought in, which tastefully serves the political commentary and thematically builds upon the film’s gothic visual language.</p>
<p>&nbsp;</p>
<p><em>Atlantics</em> gained attention when it became the first ever film directed by a black woman selected to compete for the Cannes Film Festival’s prestigious top prize, the Palme d’Or. The film was subsequently beaten by Bong Joon-ho’s thrilling class commentary, <em>Parasite</em>, but took home the Grand Prix, which is awarded each year by the festival’s jury.</p>
<p>&nbsp;</p>
<p>Despite <em>Atlantics</em>’ position as Diop’s debut feature, she is no beginner when it comes to filmmaking, having been involved with the craft for over a decade as an actor, writer and director. Diop has directed an astonishingly diverse range of short films, from <em>Snow Canon</em> (2011), which explores the burgeoning desires of a teenager for her babysitter, to the documentary <em>A Thousand Suns</em> (2013) about Magaye Niang, the lead actor in her uncle Djibril Diop Mambéty’s seminal Senegalese film <em>Touki Bouki</em> (1973). With an already substantial body of work, Diop has shown herself to be a unique and talented creative voice. <em>Atlantics</em> is something of a fictional expansion of her documentary short, <em>Atlantique</em> (2009), which used lo-fi aesthetics to capture young Senegalese men voicing their dreams and fears about their futures; their situations mirroring that of Souleiman and the construction workers of <em>Atlantics</em>.</p>
<p>&nbsp;</p>
<p>Diop lets intuition and feeling guide her choice of image and composition in a style reminiscent of the wordless visceral intimacy of the films of her former collaborator Claire Denis. (Diop met Denis while at film school, and in 2008 gave a sublime starring performance in Denis’ film <em>35 Shots of Rum</em>.) Diop’s images are at once beautifully lyrical and documentary-like in their spontaneity, elevating them to an almost cerebral realm. Shots like the Atlantic Ocean bathed in the light of an orange sunset, and a burned mattress with its charred surface exposing the wire springs underneath, feel conjured from the innermost unspoken feelings of the characters themselves. This allows a viewer to respond to the images emotionally and subconsciously rather than intellectually, to <em>feel</em> images beyond what they literally depict. In a similar vein,<em> Atlantics</em>’ score, composed by Kuwaiti electronic musician Fatima Al Qadiri, is less melodically oriented than one of low-pitched, moody walls of sound.</p>
<p>&nbsp;</p>
<p>Diop is not afraid to let her camera linger, especially on faces, or on the sun as it dips beneath the ocean’s horizon. The people on screen are brimming with fear, sadness, anger, and loss, the vividness of its communication made possible by sensitive and layered performances from the film’s largely non-professional cast. Light, both artificial and natural, illuminates the contours of facial features, and the turbulence of the ever-present ocean.</p>
<p>&nbsp;</p>
<p>In a time when migrants and refugees are confronted with more hatred and rejection than ever, the existence of films which humanise the experience are essential. But <em>Atlantics</em> does much more than simply put forward an empathetic portrayal of refugees and the people which they leave behind; the characters exist not just for a Western gaze but are distinct in and of their own stories and place. The film makes bold thematic and stylistic decisions, smoothly incorporating elements of genre and the fantastical which feel determined exclusively by the needs of the artwork itself. <em>Atlantics</em> has served as a deserving breakout work for Mati Diop, a singular filmmaker with a promising future ahead.</p>
<p>&nbsp;</p>
<p><em>Atlantics is now streaming on Netflix.</em></p>
</div>
<hr>

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/19/review-atlantics/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://farragomagazine.com/wp-comments-post.php?wpe-comment-post=farragom" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14041' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ad28592353" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p>			</form>
			</div><!-- #respond -->
	</div>
	</div>
	<footer class="footer">
		
			<div class="row container" id="acknowledgement">
				<p>
					UMSU and the media office are located in the city of Melbourne, on the land of the Wurundjeri people of the Kulin Nations. We pay our respects to their elders—past, present and emerging—and acknowledge that the land we are on was stolen and sovereignty was never ceded.
				</p>
			</div>
		
			<div class="FLogo one-third column">
				<h1>FARRAGO</h1>
				<div id="footerLinks">
					<a href="/about">About</a>
					<a href="/about#ads">Advertising</a>
					<a href="/about#contact">Contact</a>
					<a href="/about#contribute">Contribute</a>
					<a href="/about#equipment">Equipment</a>
					<a href="/magazine#locations">Get a copy</a>
					<a href="/about#tips">Got a tip?</a>
					<a href="/about#governance">Governance</a>
					<a href="/magazine#read">Read online</a>
					<a href="/team">Team</a>
				</div>
			</div>
		
			<div class="footerSocial-in one-third column row footerSocial">
				<a href="https://www.facebook.com/farragomagazine/"><img src="https://farragomagazine.com/wp-content/themes/farrago/img/social/fb-white.png"></a>
				<a href="https://twitter.com/farragomagazine"><img src="https://farragomagazine.com/wp-content/themes/farrago/img/social/twitter-white.png"></a>
				<a href="https://instagram.com/farragomagazine/"><img src="https://farragomagazine.com/wp-content/themes/farrago/img/social/insta-white.png"></a>
				<a href="https://www.youtube.com/channel/UCYGA13ztSrZcyurecH_Fm0w"><img src="https://farragomagazine.com/wp-content/themes/farrago/img/social/yt-white.png"></a>
			</div>
		
		</footer>
	
				<div style="display:none">
	</div>
<script type='text/javascript' src='https://farragomagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://farragomagazine.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://farragomagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://farragomagazine.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='https://farragomagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1',blog:'159283767',post:'14041',tz:'11',srv:'farragomagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '159283767', '14041' ]);
</script>

		<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js" ></script>
	    <script type="text/javascript" src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js"></script>
	    <script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js" ></script>
	    <script type="text/javascript" src="https://farragomagazine.com/wp-content/themes/farrago/js/slick.min.js" ></script>
	    <script type="text/javascript" src="https://farragomagazine.com/wp-content/themes/farrago/js/hamburger.js" ></script>
	    <script type="text/javascript" src="https://farragomagazine.com/wp-content/themes/farrago/js/init.js" ></script>
	    <script type="text/javascript" src="https://farragomagazine.com/wp-content/themes/farrago/js/stickHeader.js"></script>
</body>
</html>